Dela detta:
Välkommen! För att skriva i forumet måste du logga in först. Har du inget konto går det bra att registrera ett eller logga in med Facebook här. Det kostar inget.  :)

Författare Ämne:  Varmvattenberedare slutat fungera  (läst 1604 gånger)

torbjorn

  • Inlägg: 10043
    • Medelpad
SV: Varmvattenberedare slutat fungera
« Svar #40 skrivet: 09 okt-18 kl 13:40 »
Bra att du får det fixat.

Den som heter Focus Power har en sådan elpatron som jag tänkte på. Kopplar du den till enfas så ger den 1 kW medan den ger hela 3 kW om du kopplar den till tvåfas. Då sjuder det lättare vid elpatronen när du har tvåfas.

Om det är den som bara heter Focus så har den 3 elpatroner på 1 kW vardera som kan gå på en fas vardera. Kopplar man då in två av dem så blir det också så att det sjuder mera. Helt normalt.


Vill man ha beredaren tystare så kan man ställa ned termostaten till 60 grader. Har för mig att pannstenen har svårare att bildas då, men osäker.

Man bör inte tala om att man kopplar in en tvåpolig elpatron (ett enda värmeelement) till tvåfasström. Värmepatronen "ser" ju ändå bara enfas. Tala hellre om enfas 230 V eller enfas 400 V.  Tänk på att det förekommer elnät (i synnerhet i Norge och Spanien, fram till mitten av 90-talet var de inte helt ovanliga i Sverige heller) som har 3 x 230 V, där alla vanliga enfaslaster ansluts vardera mellan två ytterledare i trefasnätet.

Tvåfasnät är ett påfund från det sena 1800-talet, som kom till för att kringgå trefaspatenten som bevakades av bl a Asea, AEG och General Electric, och slippa betala licensavgifter. När trefaspatenten hade gått ut en bit fram på 1910-talet så fanns det inte längre mycket argument kvar för tvåfasanläggningar, annat än att de möjligen är tekniskt och teoretiskt intressanta.
I ett tvåfasnät drar man normalt fram nolla och två faser med fasskillnaden 90 grader. Alltså inte 120 grader som mellan två faser i ett trefasnät.
Främsta nackdelen med tvåfas relativt trefas är att om man ska göra t ex en motor, generator eller kraftledning som ska överföra en viss effekt vid en viss spänning, så går det åt mer material (järn och koppar) för att göra anläggningen i tvåfasutförande.
En fördel med tvåfas är att lindningarna i en motor eller generator blir något enklare att tillverka, så om det ska lindas för hand och arbetslönerna är höga, kan man få igen en del av merkostnaden.

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #41 skrivet: 09 okt-18 kl 15:45 »
Man bör inte tala om att man kopplar in en tvåpolig elpatron (ett enda värmeelement) till tvåfasström. Värmepatronen "ser" ju ändå bara enfas. Tala hellre om enfas 230 V eller enfas 400 V.  Tänk på att det förekommer elnät (i synnerhet i Norge och Spanien, fram till mitten av 90-talet var de inte helt ovanliga i Sverige heller) som har 3 x 230 V, där alla vanliga enfaslaster ansluts vardera mellan två ytterledare i trefasnätet.

Tvåfasnät är ett påfund från det sena 1800-talet, som kom till för att kringgå trefaspatenten som bevakades av bl a Asea, AEG och General Electric, och slippa betala licensavgifter. När trefaspatenten hade gått ut en bit fram på 1910-talet så fanns det inte längre mycket argument kvar för tvåfasanläggningar, annat än att de möjligen är tekniskt och teoretiskt intressanta.
I ett tvåfasnät drar man normalt fram nolla och två faser med fasskillnaden 90 grader. Alltså inte 120 grader som mellan två faser i ett trefasnät.
Främsta nackdelen med tvåfas relativt trefas är att om man ska göra t ex en motor, generator eller kraftledning som ska överföra en viss effekt vid en viss spänning, så går det åt mer material (järn och koppar) för att göra anläggningen i tvåfasutförande.
En fördel med tvåfas är att lindningarna i en motor eller generator blir något enklare att tillverka, så om det ska lindas för hand och arbetslönerna är höga, kan man få igen en del av merkostnaden.

Men nu är vi ju i Sverige 2018 och för att få 400 V (och därmed den högre effekten på elpatronen) så behöver vi använda två faser (även om lasten inte ser fasförskjutningen). Finns det någon i Sverige som har enfas 400 V?

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #42 skrivet: 09 okt-18 kl 15:50 »
Men den ska väl inte låta ända in till andra rummet på 70 grader? Eller? Fabrikören hade aldrig varit med om något liknande.
Det är en focus VLM.
Men visst skulle ju kunna testa att sänka temperaturen, vill ju helst ha lite mer än 60 grader för att minska risken för legionella.

Beror på hur bra man hör. En del brusar lite lätt medan andra är så tysta så man får lägga örat emot för höra att de är på.

Undrar vad det var för fel? Kan ju ha varit felaktigt tillverkad elpatron så den blev för varm.

torbjorn

  • Inlägg: 10043
    • Medelpad
SV: Varmvattenberedare slutat fungera
« Svar #43 skrivet: 09 okt-18 kl 16:34 »
Men nu är vi ju i Sverige 2018 och för att få 400 V (och därmed den högre effekten på elpatronen) så behöver vi använda två faser (även om lasten inte ser fasförskjutningen). Finns det någon i Sverige som har enfas 400 V?

Inom industrin och andra ställen där man har med lite högre effekter att göra, eller har behov av högre spänning för att t ex mata stora gasurladdningslampor är det vanligt med 690/400 V-nät, där alltså fasspänningen blir 400 V.

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #44 skrivet: 09 okt-18 kl 16:57 »
Jo, men där hålls inte privatpersonerna med sina varmvattenberedare ;)

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #45 skrivet: 09 okt-18 kl 20:42 »
Tänkte jag skulle lägga upp en fil så ni får höra hur underbart den låter- men filen är för stor

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #46 skrivet: 09 okt-18 kl 20:47 »
Så här fint låter vvberedaren

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #47 skrivet: 09 okt-18 kl 22:11 »
Svårt att veta hur högt det är när man hör det i datorn, men jag tycker det låter som en patron som går varm. Och som sagt, bra att de byter den.

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #48 skrivet: 09 okt-18 kl 22:47 »
Varför går den varm? Den är ju inte ens en månad gammal beredaren?

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #49 skrivet: 10 okt-18 kl 00:42 »
Kan bero på mycket. Bland annat fel på själva elpatronen, otätt rör inne i beredaren så den inte vattenfylls rätt, något som skärmar elpatronen från att få full vattenströmning mm mm.

torbjorn

  • Inlägg: 10043
    • Medelpad
SV: Varmvattenberedare slutat fungera
« Svar #50 skrivet: 10 okt-18 kl 07:43 »
Och det är inte så att beredaren är felvänd på något sätt? T ex stående monterad men den är tänkt att monteras liggande eller tvärt om?

Själv är bäste dräng

  • Inlägg: 8698
    • Östergötland
SV: Varmvattenberedare slutat fungera
« Svar #51 skrivet: 10 okt-18 kl 13:43 »
Tänkte på det också, men så såg jag att TS anlitat en VVS-firma för installation. Men man skall aldrig säga aldrig...

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #52 skrivet: 10 okt-18 kl 14:31 »
Hahaha nej så är det inte :) den har låtit sen de slog på den. Men mer vid omkopplingen till 2-fas. Ja vi får väl se om det blir bättre när Patrik byts.


Tänkte på det också, men så såg jag att TS anlitat en VVS-firma för installation. Men man skall aldrig säga aldrig...

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #53 skrivet: 12 okt-18 kl 07:56 »
En fråga- vattentrycket är som lägst 1,8 bar vid pumpen. Kanske dum fråga men kan trycket bli lägre på väg till kranen?

 

torbjorn

  • Inlägg: 10043
    • Medelpad
SV: Varmvattenberedare slutat fungera
« Svar #54 skrivet: 12 okt-18 kl 09:26 »
Ja, så  länge du har kranen öppen och det pågår vattenflöde i ledningarna så blir det ju tryckfall överallt längs vägen och gradvis lägre tryck ju längre bort i ledningsnätet man kommer. När kranarna är stängda och flödet lika med 0, så är det samma tryck överallt (bortsätt från tryckskillnader pga höjd, trycket avtar ju 0,1 bar för varje meter i höjd).

1,8 bar vid pumpen, är det trycket då pressostaten slår till eller då den slår från?

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #55 skrivet: 13 okt-18 kl 14:01 »
Den slår på vid 1,8 och av vid 3,8.
Pumpen är i ett utehus och vv beredaren står på övervåningen i boningshuset- så vattnet har ju en bit att färdas.  Så vattentrycket skulle alltså kunna vara mycket lägre när vvberedaren fylls på med nytt vatten. Fast och andra sidan - förstår jag inte hur vattentrycket skulle kunna göra så att beredaren väsnas som den gör. För den kan ju gå igång mitt i natten också - när inget vatten används- och då behöver den ju inte fyllas på med vatten utan antagligen väsnas den då för att temperaturen i befintligt vatten i beredaren då sjunkit under 70 grader.

Kanske är elpatronen som det är något fel på från fabriken.

Ja, så  länge du har kranen öppen och det pågår vattenflöde i ledningarna så blir det ju tryckfall överallt längs vägen och gradvis lägre tryck ju längre bort i ledningsnätet man kommer. När kranarna är stängda och flödet lika med 0, så är det samma tryck överallt (bortsätt från tryckskillnader pga höjd, trycket avtar ju 0,1 bar för varje meter i höjd).

1,8 bar vid pumpen, är det trycket då pressostaten slår till eller då den slår från?

torbjorn

  • Inlägg: 10043
    • Medelpad
SV: Varmvattenberedare slutat fungera
« Svar #56 skrivet: 13 okt-18 kl 16:46 »
Det kan ju tänkas att det har blivit någon felmontering så det sitter en elpatron där som egentligen är avsedd för en lägre spänning. Eller fabrikationsfel så att elpatronen har fått en lägre resistans än den borde ha.
Det är ju lätt gjort att ohmmäta den, räkna ut vilken effekt det motsvarar vid 230 resp 400 V och jämföra med vad som står på beredarens typskylt.

lillatorpet

  • Inlägg: 203
    • Jämtland
SV: Varmvattenberedare slutat fungera
« Svar #57 skrivet: 14 okt-18 kl 00:06 »
Den gamla hördes inte mycket av men den gick på enfas. Kan det har något med elen att göra inne i huset?.. men det är säkert elpatron. Jag får berätta sen när det åtgärdats
« Senast ändrad: 14 okt-18 kl 00:12 av lillatorpet »


 


Dela detta:

* Inloggade just nu

214 gäster, 13 användare (2 dolda)
Kreacon, jinetjade, stromania, Nialc, Gika, AK på Alholmen, Znibban, mommo, Kronhjorten, Bankiren, Madbir

* Forum

* Nyheter

* Nya inlägg

* Nytt i ditt landskap

För inloggade medlemmar visas här nya lokala annonser, aktiviteter och presentationer.
Logga in eller
registrera dig.
 :)

* Nya annonser